[Bug 217729] Re: qt4 apps don't support subpixel rendering

The Fiddler stapostol at gmail.com
Tue Nov 25 12:17:43 UTC 2008


I have installed this debs on Intrepid amd64, but I still can't seem to
get hintslight rendering.

Attached is my /etc/fonts/local.conf. Is there anything else I need to
do?

** Attachment added: "local.conf"
   http://launchpadlibrarian.net/19929865/local.conf

-- 
qt4 apps don't support subpixel rendering
https://bugs.launchpad.net/bugs/217729
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list