[Bug 228432] Re: kde 4.0.4 got conflicts with Qt 4.4

Terence Simpson stdin at stdin.me.uk
Fri May 9 15:05:13 UTC 2008


*** This bug is a duplicate of bug 228710 ***
    https://bugs.launchpad.net/bugs/228710

** This bug has been marked a duplicate of bug 228710
   kde 4.0.4 got conflicts with Qt 4.4

-- 
kde 4.0.4 got conflicts with Qt 4.4
https://bugs.launchpad.net/bugs/228432
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to qt4-x11 in ubuntu (via bug 228710).




More information about the kubuntu-bugs mailing list