[Bug 209534] Re: install-codecs crashed with ImportError in <module>()

Yuriy Kozlov yuriy.kozlov at gmail.com
Tue Jun 3 15:50:30 UTC 2008


The kaffeine package should either depend or recommend python-qt4 so the
install-codecs script doesn't fail.

** Changed in: kaffeine (Ubuntu)
   Importance: Undecided => Medium
       Status: Confirmed => Triaged

** Tags added: bitesize packaging

-- 
install-codecs crashed with ImportError in <module>()
https://bugs.launchpad.net/bugs/209534
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to kaffeine in ubuntu.




More information about the kubuntu-bugs mailing list