[Bug 251115] [NEW] Qt 4.4.0 not support postgresql 8.3

Øyvind Jægtnes lorrides at gmail.com
Wed Jul 23 11:49:51 UTC 2008


Public bug reported:

The default Qt 4.4.0 does not support postgresql 8.3 which ships by default in hardy.
Attaching patch that fixes it.

** Affects: qt4-x11 (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: postgresql qt

-- 
Qt 4.4.0 not support postgresql 8.3
https://bugs.launchpad.net/bugs/251115
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to qt4-x11 in ubuntu.




More information about the kubuntu-bugs mailing list