[Bug 248490] Re: [ Intrepid KDE4 ] Regression -- Kmail fails to start

stan.distortion stan.distortion at laposte.net
Wed Jul 23 11:38:13 UTC 2008


Kmail should be version 3, kdepimlibs is still version 1. Both should be
on the hardy feed, its the only non-standard repository in my list. Hope
that helps.

-- 
[ Intrepid KDE4 ] Regression -- Kmail fails to start
https://bugs.launchpad.net/bugs/248490
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to kdepim in ubuntu.




More information about the kubuntu-bugs mailing list