[Bug 209534] Re: install-codecs crashed with ImportError in <module>()

Steve Langasek steve.langasek at canonical.com
Tue Jul 1 16:18:22 UTC 2008


kaffeine 0.8.6-0ubuntu8.1.1 dropped from -proposed due to the
verification failure of the fix, to accomodate CD builds for 8.04.1.
Please reupload at your convenience with a complete fix.

-- 
install-codecs crashed with ImportError in <module>()
https://bugs.launchpad.net/bugs/209534
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to kaffeine in ubuntu.




More information about the kubuntu-bugs mailing list