[Bug 184149] Re: [hardy]xembed and flash support patches doesn't work for konqueror

Pedro Villavicencio pedro at ubuntu.com
Fri Feb 8 19:13:00 UTC 2008


Verification done on Feisty packages:

* After installed the flashplugin-nonfree package and went to youtute.com with konqueror the flashplugin didn't work.
* After installing the packages in proposed and go to youtube.com with konqueror the flash plugin worked fine, bug is fixed there too.

thanks.

-- 
[hardy]xembed and flash support patches doesn't work for konqueror
https://bugs.launchpad.net/bugs/184149
You received this bug notification because you are a member of Kubuntu
Team, which is a bug contact for kdebase in ubuntu.




More information about the kubuntu-bugs mailing list