[Bug 189875] Re: Update to flashplugin-nonfree 12.1 doesn't work with konqueror

sideshownick sideshownick at yahoo.co.uk
Thu Feb 7 10:48:40 UTC 2008


Flash 12.1 does not work at all on firefox for me.  Have not tried it on
any other browser. Downgrading back to the old version resolves it...
Sigh.

-- 
Update to flashplugin-nonfree 12.1 doesn't work with konqueror
https://bugs.launchpad.net/bugs/189875
You received this bug notification because you are a member of Kubuntu
Team, which is a bug contact for kdebase in ubuntu.




More information about the kubuntu-bugs mailing list