[Bug 299869] Re: [intrepid] quanta suggest install cervisia that is already installed

PasiC ohpasic at gmail.com
Wed Dec 10 15:07:06 UTC 2008


Same problem
quanta                                4:3.5.10-0ubuntu1
cervisia                              4:4.1.2-0ubuntu1.1

I don't know why quanta needs libcervisiapart.la (.so is in the package
but cannot find development package of cervisia)

--
PasiC

-- 
[intrepid] quanta suggest install cervisia that is already installed
https://bugs.launchpad.net/bugs/299869
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdewebdev in ubuntu.




More information about the kubuntu-bugs mailing list