[Bug 224103] Re: couldn't upgrade to 8,04 LTS

sm2iar ml at sunderby.fhsk.se
Tue Apr 29 09:08:46 UTC 2008


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/14008573/Dependencies.txt

-- 
couldn't upgrade to 8,04 LTS
https://bugs.launchpad.net/bugs/224103
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to kubuntu-meta in ubuntu.




More information about the kubuntu-bugs mailing list