[Bug 216529] Re: kdebase-bin depends kdebase-bin-kde3 OR kdebase-runtime-bin-kde4

eagles051387 eagles051387 at gmail.com
Wed Apr 16 11:56:56 UTC 2008


take this up with the harald hes the one who knows more bout these bugs.
im new to all this and with his mentoring i was the one who corrected
this bug

-- 
kdebase-bin depends kdebase-bin-kde3 OR kdebase-runtime-bin-kde4
https://bugs.launchpad.net/bugs/216529
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to kdebase in ubuntu.




More information about the kubuntu-bugs mailing list