[Bug 214914] Re: jockey-gtk crashed with AttributeError in enabled()

Scott Kitterman ubuntu at kitterman.com
Mon Apr 14 11:37:03 UTC 2008


Last night I uploaded a revised version of the original patch that goes to 
great care to support the current api.  Hopefully it's taken care of.

-- 
jockey-gtk crashed with AttributeError in enabled()
https://bugs.launchpad.net/bugs/214914
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to kde-guidance in ubuntu.




More information about the kubuntu-bugs mailing list