[Bug 180560] Re: Kandy has wrong at-command in GUI

Ralph Janke rjanke at blueyonder.co.uk
Tue Apr 1 09:55:17 UTC 2008


** Also affects: kdepim via
   http://bugs.kde.org/show_bug.cgi?id=153401
   Importance: Unknown
       Status: Unknown

-- 
Kandy has wrong at-command in GUI
https://bugs.launchpad.net/bugs/180560
You received this bug notification because you are a member of Kubuntu
Team, which is subscribed to kdepim in ubuntu.




More information about the kubuntu-bugs mailing list