[Bug 133810] Re: package guidance-backends 0.8.0svn20070727-0ubuntu2 failed to install/upgrade: trying to overwrite `/usr/share/apps/guidance/vesamodes', which is also in package kde-guidance

Jonathan Riddell jriddell at ubuntu.com
Mon Oct 8 14:03:31 UTC 2007


kde-guidance (0.8.0svn20070928-0ubuntu5) gutsy; urgency=low

  * Make guidance-backends replace/conflicts old kde-guidance
    Closes LP: #133810

 -- Jonathan Riddell <jriddell at ubuntu.com>   Mon, 08 Oct 2007 12:44:15
+0100

-- 
package guidance-backends 0.8.0svn20070727-0ubuntu2 failed to install/upgrade: trying to overwrite `/usr/share/apps/guidance/vesamodes', which is also in package kde-guidance
https://bugs.launchpad.net/bugs/133810
You received this bug notification because you are a member of Kubuntu
Team, which is a bug contact for kde-guidance in ubuntu.




More information about the kubuntu-bugs mailing list