[Bug 109688] Re: [apport] kicker crashed with SIGSEGV in QGArray::QGArray()

Maini Marco maini10 at interfree.it
Thu May 17 16:25:24 UTC 2007


Thanks for additional information. If I'm not going wrong, Kubuntu 7.04
uses KDE 3.5.6 and Opensuse uses KDE 3.5.5. Is correct?

-- 
[apport] kicker crashed with SIGSEGV in QGArray::QGArray()
https://bugs.launchpad.net/bugs/109688
You received this bug notification because you are a member of Kubuntu
Team, which is a bug contact for kdebase in ubuntu.




More information about the kubuntu-bugs mailing list