[Bug 93141] Re: Should update to k3b 1.0 before feisty

popi31 Christophe31 at gmail.com
Wed Mar 28 20:15:38 UTC 2007


Can anybody turn importance really higher? like critical? The problem
must be resolve as soon as possible!!

-- 
Should update to k3b 1.0 before feisty
https://launchpad.net/bugs/93141




More information about the kubuntu-bugs mailing list