[Bug 62699] Re: [edgy] wrong dependencies in kdar

allee allee at kubuntu.org
Mon Mar 19 09:36:10 UTC 2007


Another alternative would be to rework the source pkg of
libdar3c2a so it can be installed in parallel, then adapt
kdar to new -dev name and rebuild.

I don't want to imply that that is the best solution ;)

-- 
[edgy] wrong dependencies in kdar
https://launchpad.net/bugs/62699




More information about the kubuntu-bugs mailing list