[Bug 124085] Re: amarok is broken in gutsy

chris_eineke launchpad at chriseineke.com
Thu Jul 5 01:01:25 UTC 2007


amarok will work again if you downgrade libtunepimp5 to 0.5.2-1ubuntu3,
libcurl3-gnutls to 7.16.2-6ubuntu2, and libcurl4-gnutls to
7.16.2-6ubuntu2.

-- 
amarok is broken in gutsy
https://bugs.launchpad.net/bugs/124085
You received this bug notification because you are a member of Kubuntu
Team, which is a bug contact for amarok in ubuntu.




More information about the kubuntu-bugs mailing list