[Bug 123851] Re: amarokapp: libcurl-gnutls.so.4: version `CURL_GNUTLS_4' not found (required by /usr/lib/libtunepimp.so.5)

Solid1986Snake patrick.schwalm at gmx.de
Wed Jul 4 09:15:47 UTC 2007


Confirmed, same Bug here.

Even if symlink  to /usr/lib/libcurl-gnutls.so.4 exists in diretory....

-- 
amarokapp: libcurl-gnutls.so.4: version `CURL_GNUTLS_4' not found (required by /usr/lib/libtunepimp.so.5)
https://bugs.launchpad.net/bugs/123851
You received this bug notification because you are a member of Kubuntu
Team, which is a bug contact for amarok in ubuntu.




More information about the kubuntu-bugs mailing list