[Bug 63221] Re: No longer able to decrypt GPG IMs

Sarah Hobbs hobbsee at gmail.com
Tue Jan 30 04:30:32 UTC 2007

Perhaps not.  but I'm not sure why those were dropped anyway.  I
remember that I added them for a reason.

Can the original poster please paste their /etc/apt/sources.list?  There
was no kde 3.5.6 upgrade for dapper, so that shouldnt have been the

** Changed in: kdenetwork (Ubuntu)
       Status: In Progress => Confirmed

No longer able to decrypt GPG IMs

More information about the kubuntu-bugs mailing list