[Bug 63221] Re: No longer able to decrypt GPG IMs

Enola Gay Enola.Gay at web.de
Fri Jan 26 11:46:06 UTC 2007

I only have this problem with Kopete 3.5.6 in Edgy. After downgrading to standard Kopete 3.5.5 the problem disappears again. The password isn't asked for gpg-agent with 3.5.6.
The weird thing is that even the sent log messages are encrypted in 3.5.6  so they are unreadable.

No longer able to decrypt GPG IMs

More information about the kubuntu-bugs mailing list