[Bug 72486] Re: KDEInit could not launch 'kate' error using konqueror with sudo

StarscreamD starscreamd at gmail.com
Wed Apr 4 17:06:17 UTC 2007


I also reproduced the same error with the latest version of Feisty beta.

-- 
KDEInit could not launch 'kate' error using konqueror with sudo
https://bugs.launchpad.net/bugs/72486
You received this bug notification because you are a member of Kubuntu
Team, which is a bug contact for kubuntu-meta in ubuntu.




More information about the kubuntu-bugs mailing list