[Bug 66295] inaccurate documentation

DavidCowell davidwcowell at cox.net
Sun Oct 15 19:10:33 UTC 2006


Public bug reported:

Binary package hint: kttsd

ktts documentation states that files may be read from kate: ««Highlight
the text you want spoken and choose Tools->Speak Text on the main
menu.»» There is no such option  under «Tools» in kate 2.5.2

** Affects: kdeaccessibility (Ubuntu)
     Importance: Undecided
         Status: Unconfirmed

-- 
inaccurate documentation
https://launchpad.net/bugs/66295




More information about the kubuntu-bugs mailing list