[Bug 58673] Re: kubuntu-desktop depends on linux-headers-686

Hervé Fache herve at lucidia.net
Wed Oct 4 11:44:07 UTC 2006


Yes, the real problem was to depend on the -686 version only. -386 is
fine, but maybe it should be recommending the -generic one?

-- 
kubuntu-desktop depends on linux-headers-686
https://launchpad.net/bugs/58673




More information about the kubuntu-bugs mailing list