[Bug 62699] Re: [edgy] wrong dependencies in kdar

manu manuellopezibanez at yahoo.es
Wed Nov 29 00:35:21 UTC 2006


@rbmorse

Why do you think this affects upstream? 
Have you tried to build kdar from source?

Also, if you know that it is an upstream problem, and you decide to mark
it as such, it would be nice if you open a bug report upstream
(kdebugzilla perhaps?) and link it from here.

-- 
[edgy] wrong dependencies in kdar
https://launchpad.net/bugs/62699




More information about the kubuntu-bugs mailing list