[Bug 62699] Re: [edgy] wrong dependencies in kdar

rbmorse rbmorse at comcast.net
Tue Nov 28 15:43:40 UTC 2006


** Also affects: kdar (upstream)
   Importance: Undecided
       Status: Unconfirmed

-- 
[edgy] wrong dependencies in kdar
https://launchpad.net/bugs/62699




More information about the kubuntu-bugs mailing list