[Bug 62699] Re: [edgy] wrong dependencies in kdar

allee ach at mpe.mpg.de
Mon Nov 27 23:40:52 UTC 2006


Simpel rebuild on 2.0.6 on edgy is not enough, because
the configure script search for libdar, but it's now named
libdar64 (due to the 64bit support).

-- 
[edgy] wrong dependencies in kdar
https://launchpad.net/bugs/62699




More information about the kubuntu-bugs mailing list