[Bug 27084] Re: kmail vs. gssapi

Sarah Hobbs hobbsee at gmail.com
Wed Dec 27 03:36:21 UTC 2006


is this still a problem on kde 3.5.5 with feisty packages?

sarah at sarah:~$ madison libsasl2-modules
libsasl2-modules | 2.1.22.dfsg1-8ubuntu1 | http://mirror.pacific.net.au feisty/main Packages
libsasl2-modules | 2.1.22.dfsg1-8ubuntu1 | http://gb.archive.ubuntu.com feisty/main Packages
cyrus-sasl2 | 2.1.22.dfsg1-8ubuntu1 | http://mirror.pacific.net.au feisty/main Sources
cyrus-sasl2 | 2.1.22.dfsg1-8ubuntu1 | http://gb.archive.ubuntu.com feisty/main Sources


** Changed in: kdepim (Ubuntu)
       Status: Confirmed => Needs Info

-- 
kmail vs. gssapi
https://launchpad.net/bugs/27084




More information about the kubuntu-bugs mailing list