[Bug 39267] Re: kaffeine in breezy backports hasn't received security fix for USN-268-1

John Dong john.dong at gmail.com
Thu Apr 13 20:02:29 UTC 2006


In order to build, I need build-dependencies to look like this:

Build-Depends: debhelper (>= 4.2.0), cdbs, automake1.8, autoconf, libqt3-compat-headers, kdelibs4-dev (>= 4:3.2.3-2), libxine-dev, linux-kernel-headers, libxtst-dev


(no version on libxine-dev)
-- 
kaffeine in breezy backports hasn't received security fix for USN-268-1
https://launchpad.net/malone/bugs/39267




More information about the kubuntu-bugs mailing list