[Bug 10738] New: libdbus-qt-1-1 needed in main (breezy)

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Fri May 13 17:36:54 UTC 2005

Please do not reply to this email.  You can add comments at
Ubuntu (kubuntu) | dbus

           Summary: libdbus-qt-1-1 needed in main (breezy)
           Product: Ubuntu
           Version: unspecified
          Platform: Other
        OS/Version: Linux
            Status: UNCONFIRMED
          Keywords: kubuntu
          Severity: blocker
          Priority: P2
         Component: dbus
        AssignedTo: debzilla at ubuntu.com
        ReportedBy: kl at 3dots.de
         QAContact: kubuntu-bugs at lists.ubuntu.com

we need libdbus-qt-1-1 for kdebase in main: 

Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.

More information about the kubuntu-bugs mailing list