[Bug 7971] kmail imap resources fail to work in KDE 3.4.0

bugzilla-daemon at bugzilla.ubuntu.com bugzilla-daemon at bugzilla.ubuntu.com
Sat Aug 20 22:07:02 UTC 2005


Please do not reply to this email.  You can add comments at
http://bugzilla.ubuntu.com/show_bug.cgi?id=7971
Ubuntu (kubuntu) | kontact





------- Additional Comments From matt at eisgr.com  2005-08-20 23:07 UTC -------
I'm sorry, perhaps I misunderstood.  I believe what you are saying is that the current version is not  
fixed.  I'm up-to-date and still not able to work correctly.  Do I need to grab the package from somewhere  
other than the standard archive?  
  
I am relatively new to Ubuntu and Debian-based stuff altogether.  I don't quite understand what you mean by  
"backport".  Does that mean the main package will be working sometime in the future? or does this mean that 
I have to completely remove and reinstall because of some broken config item? 
 
Thank you! (In reply to comment #16)
> (In reply to comment #15)
> > "This bug was fixed in Kubuntu's kontact 4:3.4.1-0ubuntu0hoary2, and
> > the feature also works in 4:3.4.2-0ubuntu0hoary1. Apparently, the bug
> > will be fixed in Breezy, at the least."
> > 
> > So what do the rest of us do?  
> 
> The bug is fixed both in the development branch and in backported packages for
> the most recent stable release.  What more are you asking?
> 

-- 
Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.




More information about the kubuntu-bugs mailing list