APPLIED: [PATCH d-i V2 0/2] UBUNTU: d-i: initrd needs ext4 and scsi modules

Tim Gardner tim.gardner at canonical.com
Wed Sep 14 12:39:59 UTC 2016



-- 
Tim Gardner tim.gardner at canonical.com




More information about the kernel-team mailing list