[APPLIED] [Lucid, Maverick, M/ti-omap4, N/ti-omap4] CVE-2011-4326

Andy Whitcroft apw at canonical.com
Fri Nov 25 09:58:07 UTC 2011


Applied to lucid, maverick, maverick/ti-omap4, and natty/ti-omap4.

-apw




More information about the kernel-team mailing list