[Lucid][SRU][LBM][PATCH 2/2] UBUNTU: Replace compat-wireless 3.1.0 with 3.1.1

leann.ogasawara at canonical.com leann.ogasawara at canonical.com
Tue Nov 15 21:45:47 UTC 2011


From: Leann Ogasawara <leann.ogasawara at canonical.com>

The following changes since commit cf2ec6b5fcc1517d96ddcb79557672c64f316bdd:

  UBUNTU: Add compat-wireless 3.1.0 (2011-11-14 11:57:43 -0800)

are available in the git repository at:
  git://kernel.ubuntu.com/ogasawara/ubuntu-lucid-lbm.git lp890715

Leann Ogasawara (1):
      UBUNTU: Replace compat-wireless 3.1.0 with 3.1.1




More information about the kernel-team mailing list