compat wireless package

S.Sharma s.sharma at consultant.com
Wed Jul 6 07:37:57 UTC 2011


Hey 

What about Broadcom drivers in Linux 2..6.3.9?

Do we have out of the box working condition?

 

From: kernel-team-bounces at lists.ubuntu.com
[mailto:kernel-team-bounces at lists.ubuntu.com] On Behalf Of Dechesne, Nicolas
Sent: Wednesday, July 06, 2011 1:11 AM
To: Kernel team list; Jan, Sebastien; Xavier Boudet
Subject: compat wireless package

 

hi there,

is there any documentation/recipe to package a compat-wireless modules
'nicely' ? we would like to package the recent wlan driver for TI OMAP
Pandaboard that has reached mainline now for 10.10 maverick kernel. any
pointer would be very useful.

thx

nicolas

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/kernel-team/attachments/20110706/430c0b7d/attachment.html>


More information about the kernel-team mailing list