[LUCID] pull request - replace compcache with ramzswap

manoj.iyer at canonical.com manoj.iyer at canonical.com
Wed Jan 6 16:55:57 GMT 2010




>
> Somehow I remember us talking about that but thought we wanted to keep the
> driver in ubuntu but update it to the version in 2.6.33/staging. Because Lucid
> staging reflects what is/was in upstream staging for 2.6.32 and should not be
> changed.
>
> -Stefan



More information about the kernel-team mailing list