[Bug 6600] This package should conflict with nvidia-glx

Adam Conrad adconrad at 0c3.net
Thu Mar 23 10:36:45 GMT 2006


Public bug report changed:
https://launchpad.net/malone/bugs/6600

Task: ubuntu nvidia-xconfig
         Status: Confirmed => Rejected

Comment:
nvidia-xconfig has no need to have a conflict added, as nvidia-glx
conflicts with it.  It will be removed when nvidia-glx-legacy can no
longer use it either.



More information about the kernel-team mailing list