[Bug 361508] Re: ulimit -t doesn't work in Ubuntu 09.04 (beta) 2.6.28-11-generic

Jeremy Foshee jeremy.foshee at canonical.com
Fri Feb 5 21:54:37 UTC 2010


Marking Fix Released as this was simply overlooked earlier.

-JFo

** Changed in: linux (Ubuntu)
       Status: Fix Committed => Fix Released

-- 
ulimit -t doesn't work in Ubuntu 09.04 (beta) 2.6.28-11-generic
https://bugs.launchpad.net/bugs/361508
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to Linux.




More information about the kernel-bugs mailing list