[Bug 380287] Re: package linux-image-2.6.27-14-generic 2.6.27-14.33 failed to install/upgrade: subprocess post-installation script returned error exit status 1

Ilya B conscious at mail.ru
Thu May 28 19:29:44 UTC 2009


** Package changed: ubuntu => linux-meta (Ubuntu)

-- 
package linux-image-2.6.27-14-generic 2.6.27-14.33 failed to install/upgrade: subprocess post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/380287
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list