[Bug 372876] Re: Linux-restricted-modules-generic 2.6.28-12.16 in jaunty-proposed cannot be installed

next next.to at gmx.net
Fri May 8 13:14:39 UTC 2009


on my german ubuntu i just got new 'linux-restricted-modules-common' and
'linux-restricted-modules-2.6.28-12-generic' which finally fixed this
quite nasty repo bug :-/

-- 
Linux-restricted-modules-generic 2.6.28-12.16 in jaunty-proposed cannot be installed
https://bugs.launchpad.net/bugs/372876
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list