[Bug 372876] Re: linux-restricted-modules-generic 2.6.28-11.16 in jaunty-proposed cannot be installed

Amr Hassan amr.hassan at gmail.com
Thu May 7 12:47:31 UTC 2009


Fully downgrading everything back worked. See
http://ubuntuforums.org/showthread.php?t=1150524

-- Amr


On Thu, May 7, 2009 at 12:44, Maciej Kos <kosmaciej at wp.pl> wrote:

> got the same problem :/
> and cannot install now linux-backports
>
> --
> linux-restricted-modules-generic 2.6.28-11.16 in jaunty-proposed cannot be
> installed
> https://bugs.launchpad.net/bugs/372876
> You received this bug notification because you are a direct subscriber
> of the bug.
>

-- 
linux-restricted-modules-generic 2.6.28-11.16 in jaunty-proposed cannot be installed
https://bugs.launchpad.net/bugs/372876
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list