[Bug 343268] Re: linux 2.6.28 doesn't boot for recent processors with XSAVE

emmanuel le_unamme at aliceadsl.fr
Tue Jun 16 10:14:51 UTC 2009


I have installed 2.6.30 from mainline, and all is ok. I t boot like a
charm. I will try 2.6.29 later.

-- 
linux 2.6.28 doesn't boot for recent processors with XSAVE
https://bugs.launchpad.net/bugs/343268
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to Linux.




More information about the kernel-bugs mailing list