[Bug 343268] Re: linux 2.6.28 doesn't boot for recent processors with XSCALE

emmanuel le_unamme at aliceadsl.fr
Sat Jun 13 09:14:55 UTC 2009


What kernel from upstream did you suggest to install ? 2.6.30 or the
latest 2.6.28 ?

-- 
linux 2.6.28 doesn't boot for recent processors with XSCALE
https://bugs.launchpad.net/bugs/343268
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to Linux.




More information about the kernel-bugs mailing list