[Bug 241375] Re: package linux-386 2.6.24.16.18 failed to install/upgrade: dependency problems - leaving unconfigured

Andy Whitcroft apw at canonical.com
Tue Jun 2 19:16:24 UTC 2009


This is not a bug in the linux-meta package, moving to the linux
package.

** Package changed: linux-meta (Ubuntu) => linux (Ubuntu)

-- 
package linux-386 2.6.24.16.18 failed to install/upgrade: dependency problems - leaving unconfigured
https://bugs.launchpad.net/bugs/241375
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list