[Bug 292086] Re: Fix zstar vimicro webcam (0ac8:303b)

Chris Carlin volkris at gmail.com
Sun Feb 15 08:20:26 UTC 2009


Update manager has not invited me to upgrade to the proposed kernel. I
see the 12.28 release of various packages sitting in the repository, but
of course the upgrade is distributed across various packages ranging
from linux-image to fs-core-modules.

So, before I go back and forth to see what's installed now versus what I
can install, does anyone know offhand what packages are needed to update
to this proposed release?

-- 
Fix zstar vimicro webcam (0ac8:303b)
https://bugs.launchpad.net/bugs/292086
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to Linux.




More information about the kernel-bugs mailing list