[Bug 326674] Re: Logitech Quickcam E2500 not supported

Reinhard Tartler siretart at tauware.de
Sun Apr 12 15:52:33 UTC 2009


confirming. The camera is still not working in jaunty.

** Package changed: linux-meta (Ubuntu) => linux (Ubuntu)

** Changed in: linux (Ubuntu)
       Status: New => Confirmed

-- 
Logitech Quickcam E2500 not supported
https://bugs.launchpad.net/bugs/326674
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list