[Bug 73011] Re: Toshset no longer supported by 2.6.19-6-generic

Mike Dahlgren dahlgren at gmail.com
Sat Sep 6 05:18:39 UTC 2008


Appears to be resolved with kernel 2.6.20-4.

** Changed in: linux-meta (Ubuntu)
       Status: New => Fix Released

-- 
Toshset no longer supported by 2.6.19-6-generic
https://bugs.launchpad.net/bugs/73011
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list