[Bug 195641] Re: [Hardy] linux-image-virtual does not depend on latest kernel

Daniel T Chen crimsun at fungus.sh.nu
Sat Nov 29 20:33:10 UTC 2008


** Changed in: linux-meta (Ubuntu)
       Status: New => Invalid

-- 
[Hardy] linux-image-virtual does not depend on latest kernel
https://bugs.launchpad.net/bugs/195641
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list