[Bug 299708] [NEW] Update linux kernel to 2.6.24.21.23 in dell-mini

feranick feranick at hotmail.com
Wed Nov 19 01:18:42 UTC 2008


Public bug reported:

The kernel in the current release of hardy for the dell-mini
(2.6.24.19.21) is severely outdated (both for security bugs and
stability) and should be updated to the newest available in hardy's main
tree (2.6.24.21.23).

** Affects: dell-mini
     Importance: Undecided
         Status: New

** Affects: linux-meta (Ubuntu)
     Importance: Undecided
         Status: New

** Also affects: dell-mini
   Importance: Undecided
       Status: New

-- 
Update linux kernel to 2.6.24.21.23 in dell-mini
https://bugs.launchpad.net/bugs/299708
You received this bug notification because you are a member of Kernel
Bugs, which is subscribed to linux-meta in ubuntu.




More information about the kernel-bugs mailing list