[Bug 29971] Re: Ubuntu doesn't detect and install my wireless orinoco_usb chipset

SatPhil phil_diacono at hotmail.com
Mon Nov 3 08:43:04 UTC 2008


I'm just in the process of upgrading my Compaq N610c to 8.10 - but it
seem there is no package  linux-headers-2.6.27-7-386 (N.B. the -386
variant).  apt-get says "E: Couldn't find package linux-
headers-2.6.27-7-386".  I assume without this we can't build the Compaq
W200 USB WLAN driver.

-- 
Ubuntu doesn't detect and install my wireless orinoco_usb chipset
https://bugs.launchpad.net/bugs/29971
You received this bug notification because you are a member of Kernel
Bugs, which is a direct subscriber.




More information about the kernel-bugs mailing list